Juniper WX50 не загружается

Все остальное

Juniper WX50 не загружается

Сообщение Izraeel » 17 май 2011, 06:40

Добрый день. Подскажите в чем может быть проблема с Juniper WX50 : при включении на экране устройства пишется "booting". Bios сообщает ошибку 1-длинный 2-коротких.
На оф. сайте не нашел документацию, которая описывала бы этот сигнал.
Izraeel
новичок
 
Сообщения: 14
Зарегистрирован: 17 май 2011, 06:35

Re: Juniper WX50 не загружается

Сообщение root » 17 май 2011, 16:31

привет

боюсь что с подобными проблемами тебе поможет справиться только суппорт от Juniper.
Регистрируйся, создавай кейс и жди ответа.
Мы недавно к ним обращались, нам ответили и помогли решить проблему с одной железкой от Juniper.
С уважением, root

Изображение
------------
www.mega-net.ru - IT аутсорсинг
Аватара пользователя
root
Site Admin
 
Сообщения: 1887
Зарегистрирован: 11 июн 2008, 13:05
Откуда: Moscow, Russia

Re: Juniper WX50 не загружается

Сообщение Izraeel » 24 май 2011, 11:24

позвонил в саппорт. Странный у них саппорт)
на оф. сайте написано "русская поддержка", а там какая-то девченка по-английски тараторит.
нашли какой-то номер с оф сайта по центру продаж, там рассказали что они не саппорт и ничего не понимают.
посоветовали зайти на оф сайт, залогиниться, и говорят что там есть номер телефона и почты русского саппорта....

логина и пасса у моего клиента не было, оказалось что железка оч старая и давно не на гарантии, поэтому вскрыл железку, а там простая интеловская материнка....
проблема была связана с оперативкой, заменили - все заработало)
да и оказывается что когда пищит джунипер это нормально, у них там видеокарты нет... и при каждой загрузке пищит)) странная позиция у джунипера)
Izraeel
новичок
 
Сообщения: 14
Зарегистрирован: 17 май 2011, 06:35

Re: Juniper WX50 не загружается

Сообщение root » 25 май 2011, 09:03

Izraeel писал(а):посоветовали зайти на оф сайт, залогиниться, и говорят что там есть номер телефона и почты русского саппорта....

не видел, но если зарегаться на сайте и создать кейс, то они что нить да ответят

Izraeel писал(а): оказалось что железка оч старая и давно не на гарантии

понятно, и скорее всего уже не выпускается даже

Izraeel писал(а):поэтому вскрыл железку, а там простая интеловская материнка....

а ты что думал там увидеть ? :)))

Izraeel писал(а):проблема была связана с оперативкой, заменили - все заработало)

веришь или нет, но я почему то сразу так и предположил :) интуиция понимаешь :)

Izraeel писал(а):да и оказывается что когда пищит джунипер это нормально, у них там видеокарты нет... и при каждой загрузке пищит)) странная позиция у джунипера)

я пока таких не видел, M7i, MX80, MX480, SRX650, EX4200 точно не пищат.
С уважением, root

Изображение
------------
www.mega-net.ru - IT аутсорсинг
Аватара пользователя
root
Site Admin
 
Сообщения: 1887
Зарегистрирован: 11 июн 2008, 13:05
Откуда: Moscow, Russia


Вернуться в Разное (networks)

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2

cron